{"_id":"56d88885b159f10b00304617","project":"549a321bf876ae0b00f33623","__v":1,"user":"549a320d5b50c21400fae689","parentDoc":null,"version":{"_id":"56d88884b159f10b00304609","__v":3,"project":"549a321bf876ae0b00f33623","createdAt":"2016-03-03T18:55:00.567Z","releaseDate":"2016-03-03T18:55:00.567Z","categories":["56d88885b159f10b0030460a","56d88885b159f10b0030460b","56d88885b159f10b0030460c","56d88885b159f10b0030460d","56d88885b159f10b0030460e","56d88885b159f10b0030460f","56d88885b159f10b00304610","56d88885b159f10b00304611","56d88885b159f10b00304612","56d88885b159f10b00304613","56d88885b159f10b00304614","56d89250b159f10b003046d4","56da13977222d50b0070167c"],"is_deprecated":false,"is_hidden":false,"is_beta":false,"is_stable":true,"codename":"","version_clean":"2.2.1","version":"2.2.1"},"category":{"_id":"56d88885b159f10b00304610","__v":1,"pages":["56d88885b159f10b00304615","56d88885b159f10b00304616","56d88885b159f10b00304617"],"version":"56d88884b159f10b00304609","project":"549a321bf876ae0b00f33623","sync":{"url":"","isSync":false},"reference":false,"createdAt":"2015-05-21T17:24:35.560Z","from_sync":false,"order":6,"slug":"known-plugin-conflicts","title":"Known Plugin Conflicts"},"updates":[],"next":{"pages":[],"description":""},"createdAt":"2016-02-18T02:26:15.117Z","link_external":false,"link_url":"","githubsync":"","sync_unique":"","hidden":false,"api":{"results":{"codes":[]},"settings":"","auth":"required","params":[],"url":""},"isReference":false,"order":2,"body":"This document has been moved to https://lifterlms.com/docs/plugin-update-checker-or-puc/","excerpt":"","slug":"puc-or-plugin-update-checker","type":"basic","title":"PUC or Plugin Update Checker"}

PUC or Plugin Update Checker


This document has been moved to https://lifterlms.com/docs/plugin-update-checker-or-puc/